请问,这个加密狗最新支持那个版本?请问,这个加密狗最新

原创用友ERP软件 2019-11-25 09:35:39  阅读 3 次 评论 0 条
摘要:

我在使用用友T3财务软件的T3初始化模块中碰到了一个奇怪的问题:请问,这个加密狗最新支持那个版本?具体的情况如下:请问,这个加密狗最新支持那个版本?请问用友软件售后服务,应该如何解决呢?注意以下内容来...

我在使用用友T3财务软件的T3初始化模块中碰到了一个奇怪的问题:

请问,这个加密狗最新支持那个版本?

具体的情况如下:

请问,这个加密狗最新支持那个版本?请问,这个加密狗最新支持那个版本?请问,这个加密狗最新 用友T3论坛

请问用友软件售后服务,应该如何解决呢?注意以下内容来自网友提供的尝试性解决方案,操作前请务必参考用友软件备份账套数据教程备份数据,如果未能解决您的问题,可以点击并添加用友软件工程师微信号进行咨询。

41序列开头的加密狗通常可以支持到T311.0,可参照下面文档中的序号号说明查看:https://service.chanjet.com/school/zhishi/5732def005e905d21258b747

本文地址:https://www.ufidawhy.com/ask/askt3/523033.html
版权声明:本文来源于网络,如有侵权请E-mail联系 用友软件 站长 ufidawhy@vip.qq.com!

发表评论取消回复


表情

还没有留言,还不快点抢沙发?