用友T3软件无法正常使用老师您好:打完补丁后总提示需要

原创用友ERP软件 2019-11-25 09:38:11  阅读 3 次 评论 0 条
摘要:

我在使用用友T3财务软件的T3总账系统模块中碰到了一个奇怪的问题:T3软件无法正常使用具体的情况如下:老师您好:打完补丁后总提示需要升级补丁,点击升级又无法升级,取消后无法进入账套,T3 10.8版本...

我在使用用友T3财务软件的T3总账系统模块中碰到了一个奇怪的问题:

T3软件无法正常使用

具体的情况如下:

老师您好:用友T3软件无法正常使用老师您好:打完补丁后总提示需要 用友T3论坛打完补丁后总提示需要升级补丁,点击升级又无法升级,取消后无法进入账套,T3 10.8版本。重新安装软件后用以前的数据也会提示,这个需要怎么解决?

请问用友软件售后服务,应该如何解决呢?注意以下内容来自网友提供的尝试性解决方案,操作前请务必参考用友软件备份账套数据教程备份数据,如果未能解决您的问题,可以点击并添加用友软件工程师微信号进行咨询。

你好!可以确定软件版本与加密狗版本是否符合要求;

确定软件版本后,在数据库重新下载补丁后,重新安装补丁后在查看是否有问题。

或者备份账套后,卸载软件、重新安装。

本文地址:https://www.ufidawhy.com/ask/askt3/523063.html
版权声明:本文来源于网络,如有侵权请E-mail联系 用友软件 站长 ufidawhy@vip.qq.com!

发表评论取消回复


表情

还没有留言,还不快点抢沙发?