用友G6e可以安装在windows8.1上吗?用友G6

原创用友ERP软件 2019-11-25 09:58:03  阅读 4 次 评论 0 条
摘要:

我在使用用友T3财务软件的T3初始化模块中碰到了一个奇怪的问题:G6e可以安装在windows8.1上吗?具体的情况如下:G6e12.1在windows8.1上安装好服务不能启动,是不是不支持请问用友...

我在使用用友T3财务软件的T3初始化模块中碰到了一个奇怪的问题:

G6e可以安装在windows8.1上吗?

具体的情况如下:

用友G6e可以安装在windows8.1上吗?用友G6 用友T3论坛G6e12.1在windows8.1上安装好服务不能启动,是不是不支持

请问用友软件售后服务,应该如何解决呢?注意以下内容来自网友提供的尝试性解决方案,操作前请务必参考用友软件备份账套数据教程备份数据,如果未能解决您的问题,可以点击并添加用友软件工程师微信号进行咨询。

亲,不支持该系统,具体请参考G6E12.1的发版说明环境部分:https://service.chanjet.com/wenku/doc/doccon?id=2412

本文地址:https://www.ufidawhy.com/ask/askt3/523313.html
版权声明:本文来源于网络,如有侵权请E-mail联系 用友软件 站长 ufidawhy@vip.qq.com!

发表评论取消回复


表情

还没有留言,还不快点抢沙发?