用友U8ERP系统问题:请问13.0可以安装在win7 3?

原创用友ERP软件 2019-12-01 12:58:04  阅读 2 次 评论 0 条
摘要:

请问13.0可以安装在win7 32位的系统吗

在使用用友U8ERP系统的其他模块中碰到了一个问题:

请问13.0可以安装在win7 32位的系统吗

请问用友软件售后服务,应该如何解决呢?注意以下内容来自网友提供的尝试性解决方案,操作前请务必参考用友软件备份账套数据教程备份数据,如果未能解决您的问题,可以点击并添加用友软件工程师微信号进行咨询。

您好,13.0不支持32位系统了呢,客户端的话,您可以安装在64位系统上;服务器的话,请安装SERVER2008及以上版本的64位系统

本文地址:https://www.ufidawhy.com/ask/asku8/558067.html
版权声明:本文来源于网络,如有侵权请E-mail联系 用友软件 站长 ufidawhy@vip.qq.com!

发表评论取消回复


表情

还没有留言,还不快点抢沙发?