用友T3加密卡这个卡可以安装用友T3普及版的哪个版本,

原创用友ERP软件 2019-11-25 09:38:35  阅读 3 次 评论 0 条
摘要:

我在使用用友T3财务软件的T3初始化模块中碰到了一个奇怪的问题:T3加密卡具体的情况如下:这个卡可以安装T3普及版的哪个版本,我试了下T3普及版10.8.2都不行啊请问用友软件售后服务,应该如何解决呢...

我在使用用友T3财务软件的T3初始化模块中碰到了一个奇怪的问题:

T3加密卡

具体的情况如下:

这个卡可以安装T3普及版的哪个版本,我试了下T3普及版10.8.2都不行啊用友T3加密卡这个卡可以安装用友T3普及版的哪个版本, 用友T3论坛

请问用友软件售后服务,应该如何解决呢?注意以下内容来自网友提供的尝试性解决方案,操作前请务必参考用友软件备份账套数据教程备份数据,如果未能解决您的问题,可以点击并添加用友软件工程师微信号进行咨询。

在社区正版验证看一下版本,如果出厂日期太早,应该是以前10.2左右老版本的加密狗!

本文地址:https://www.ufidawhy.com/ask/askt3/523068.html
版权声明:本文来源于网络,如有侵权请E-mail联系 用友软件 站长 ufidawhy@vip.qq.com!

发表评论取消回复


表情

还没有留言,还不快点抢沙发?